STAR - topikki (ohjelmisto/laite ongelmat)

Kaikki Mersujen tekniikkaan liittyvä keskustelu.

Asiantuntija
Asiantuntija
Viestit: 10071
Liittynyt: Pe 25.07.2008 20:26
Paikkakunta: Finland Proper
ViestiLähetetty: Ke 26.06.2019 12:28
lehtio kirjoitti:moi. onkohan lahden seudulla ketää kuka voisi auttaa starin kanssa ?? ei saa yhteyttä autoon eikä myyjä vastaa puhelimeen.
jussi 040xxxxxx


Varmasti siellä on auttajia. Apua odotellessa voisi kokeilla tarkempaa ongelmakuvausta täällä jos vaikka apua selviäisi täällä.

Onko tämä joku juuri hankittu kiinan paketti vai paikalliselta ostettu käytetty setti tms? Minkälaisesta laitteesta kyse, C3/PartD, C4/SDconnect, C5 huijaripurkki/SDconnect, C5 Xentry Connect, C6 tai joku muu?

Avatar
Mersumies
Mersumies
Viestit: 510
Liittynyt: Ke 14.05.2008 08:27
Paikkakunta: Mäntsälä
ViestiLähetetty: Ke 26.06.2019 14:08
Itsellä mäntsälässä C3, jolla ainakin voi testata saako autoon yhteyttä. Tietysti auttaisi kun kertoisi tosiaan millä yrität autoon saada yhteyttä ja mikä on auto mihin koitetaan yhteyttä saada.
W204 C180 Cdi -12
Ex. W202 C220 Cdi -99
Ex. MB 190E 1.8 -92

Respect is not given it is taken!

Sisäänajossa
Sisäänajossa
Viestit: 38
Liittynyt: To 09.08.2012 19:46
ViestiLähetetty: To 27.06.2019 07:53
eli suomesta ostettu paketti MB 07/2019 Xentry & SD Connect C4.
yritetty 06 ml mersuu ja 2002 sprintteriin. yrittää muodostaa yhteyttä mutta tulee virhe että ei yhteyttä..
panasonic cf19 asennettu.
joo ja myyjään oon yrittänyt olla yhteydessä mutta eipä tuota enää kiinnosta.
KORJAUS MYYJÄ OTTI YHTEYTTÄ TÄNÄÄN
Viimeksi muokannut lehtio päivämäärä To 27.06.2019 10:56, muokattu yhteensä 1 kerran
Avatar
Mersumaanikko
Mersumaanikko
Viestit: 7764
Liittynyt: Ti 14.09.2010 16:55
Paikkakunta: Vaasa
ViestiLähetetty: To 27.06.2019 08:32
Onko se aikaisemmin toimitut.
Mitään "näistä mersuista ymmärrä", mutta *.rilla on selvitty ja autettu muitakin ;)
Pitää vaan ajaa tolla -97 290td väykyllä kun ei ole varaa uudempaan

Sisäänajossa
Sisäänajossa
Viestit: 38
Liittynyt: To 09.08.2012 19:46
ViestiLähetetty: La 29.06.2019 12:03
No niin uusi muxi ja kaapeli niin rupes pelaa. Myyjä toimitti uudet.

Vakiokalustoa
Vakiokalustoa
Viestit: 146
Liittynyt: To 31.01.2019 19:12
ViestiLähetetty: Su 30.06.2019 10:38
*-läppäri varastettiin autosta lyömällä lasi sisään. Onneksi muxi ja piuhat eivät olleet samassa salkussa. Nyt on toinen kone, johon latasin imagen vanhasta levystä ja tarvitsen uudet avaimet Xentrylle ja EWA Nettiin. Laskisiko joku ystävällisesti?

Xentry:
Hardware ID: 671A552CFFE9
App ID: 253
LAN ID: 0800029FD070

EWA MAC-osoite
001C233485B0

Edit: 2015 versiosta kyse.

Vakiokalustoa
Vakiokalustoa
Viestit: 121
Liittynyt: Ti 28.06.2016 14:05
Paikkakunta: Itärajalla
ViestiLähetetty: Su 30.06.2019 15:05
Moi!

Olisko antaa jeesiä: Ilmeisesti läppäristä levisi kovalevy, joten tarvisin uuden koneen tilalle. Miten/mistä saa ladattua kaikki Xentryt/EPC/WIS jne uudelle koneelle. Voiskos joku ystävällinen valaista miten homma käytännössä tapahtuu? Minulta siis löytyy multiplexer valmiina tuosta hajonneesta läppäristä. Terveisin Antti P.
C124 M103 -90
W201 M102 -91
W211 OM646 -07

Mersumies
Mersumies
Viestit: 2708
Liittynyt: Ke 22.07.2015 09:48
Paikkakunta: Mökillä
ViestiLähetetty: Su 30.06.2019 20:04
anselmi123 kirjoitti:Moi!

Olisko antaa jeesiä: Ilmeisesti läppäristä levisi kovalevy, joten tarvisin uuden koneen tilalle. Miten/mistä saa ladattua kaikki Xentryt/EPC/WIS jne uudelle koneelle. Voiskos joku ystävällinen valaista miten homma käytännössä tapahtuu? Minulta siis löytyy multiplexer valmiina tuosta hajonneesta läppäristä. Terveisin Antti P.


Jos kovalevy on rikki niin sieltä kovin helpolla mitään saa sielähän ne tiedot on
Mökkillä
'

Vakiokalustoa
Vakiokalustoa
Viestit: 121
Liittynyt: Ti 28.06.2016 14:05
Paikkakunta: Itärajalla
ViestiLähetetty: Su 30.06.2019 22:13
FinlandMerceds kirjoitti:
anselmi123 kirjoitti:Moi!

Olisko antaa jeesiä: Ilmeisesti läppäristä levisi kovalevy, joten tarvisin uuden koneen tilalle. Miten/mistä saa ladattua kaikki Xentryt/EPC/WIS jne uudelle koneelle. Voiskos joku ystävällinen valaista miten homma käytännössä tapahtuu? Minulta siis löytyy multiplexer valmiina tuosta hajonneesta läppäristä. Terveisin Antti P.


Jos kovalevy on rikki niin sieltä kovin helpolla mitään saa sielähän ne tiedot on


Juu tän hetkisen tiedoilla taidan hommata tilalle vaan käytetyn SSD:n mistä kaikki softat löytyy valmiiksi jo. Harmittaa vaan kun en kerennyt montaa kertaa käyttämään ennenkuin tuo kovalevy losahti.
C124 M103 -90
W201 M102 -91
W211 OM646 -07

Sisäänajossa
Sisäänajossa
Viestit: 18
Liittynyt: Pe 28.12.2018 10:59
Paikkakunta: HKI
ViestiLähetetty: Ma 01.07.2019 17:44
FinlandMerceds kirjoitti:Jos kovalevy on rikki niin sieltä kovin helpolla mitään saa sielähän ne tiedot on

Kovalevy kannattaa aina kloonata heti sen jälkeen kun on asentanut kaikki tarpeelliset ohjelmat puhtaan windows tai osx asennuksen päälle.
Säästää aikaa huomattavasti ja helpottaa elämää varsinkin, jos ei ole asennusmediat saatavilla.
Myydään 200cdi w203 osina ja ehjä W211 avari puskuri.

* C4
W212 - W211 - W208 - W203 - W202 - W124 - W201 - R170 - R171

Asiantuntija
Asiantuntija
Viestit: 10071
Liittynyt: Pe 25.07.2008 20:26
Paikkakunta: Finland Proper
ViestiLähetetty: Ma 01.07.2019 18:43
JooNass kirjoitti:
FinlandMerceds kirjoitti:Jos kovalevy on rikki niin sieltä kovin helpolla mitään saa sielähän ne tiedot on

Kovalevy kannattaa aina kloonata heti sen jälkeen kun on asentanut kaikki tarpeelliset ohjelmat puhtaan windows tai osx asennuksen päälle.
Säästää aikaa huomattavasti ja helpottaa elämää varsinkin, jos ei ole asennusmediat saatavilla.


Ei mitenkään kuulu tähän threadiin mutta miksi referoit FinlandMerceds'in tekstiä? Ei hän kaipaa backup-ohjeita eikä hänellä ole kovalevyongelmia tms.

En kyllä ymmärrä sitäkään miten ne asennusmediat menee hukkaan asennuksen jälkeen. Nehän on tarvittu jos sovellukset on asennettu sen puhtaan windows tai osx asennuksen jälkeen? Eri asia jos kyse jostain kiinan star-softapaketista ja sen backupista mutta silloin ei olekaan asenneltu mitään puhtaan OS:in päälle.

Sisäänajossa
Sisäänajossa
Viestit: 13
Liittynyt: Ke 02.01.2019 21:31
ViestiLähetetty: Ti 16.07.2019 10:00
Moro
C4 /SDConnect, näytöllä teksti "device not in use"
ei yhteyttä autoon, mistäs lähdetään vikaa jäljittämään.
Kokeiltu W209 ja R170.

Apa
W205 2020
W209 2003
R170 1998
Avatar
Mersumaanikko
Mersumaanikko
Viestit: 7764
Liittynyt: Ti 14.09.2010 16:55
Paikkakunta: Vaasa
ViestiLähetetty: Ti 16.07.2019 11:17
Onko ikinä toiminut vai onko vika tullut äskettäin
Mitään "näistä mersuista ymmärrä", mutta *.rilla on selvitty ja autettu muitakin ;)
Pitää vaan ajaa tolla -97 290td väykyllä kun ei ole varaa uudempaan

Sisäänajossa
Sisäänajossa
Viestit: 13
Liittynyt: Ke 02.01.2019 21:31
ViestiLähetetty: Ti 16.07.2019 13:51
arska10 kirjoitti:Onko ikinä toiminut vai onko vika tullut äskettäin

on toiminut, eikä mitään laitteessa muutettu.

Apa
W205 2020
W209 2003
R170 1998

Vakiokalustoa
Vakiokalustoa
Viestit: 92
Liittynyt: Pe 12.11.2010 21:46
Paikkakunta: Mli
ViestiLähetetty: Ti 16.07.2019 13:52
Onhan varmasti muksi yhteydessä tietokoneeseen?
Star @ Mikkeli
S212 -10 350 CDI
Ex: S204 -08 200 CDI
Ex: W203 -05 220 CDI
Ex: W203 -01 200 CDI

Sisäänajossa
Sisäänajossa
Viestit: 13
Liittynyt: Ke 02.01.2019 21:31
ViestiLähetetty: Ti 16.07.2019 15:44
Henkka1000 kirjoitti:Onhan varmasti muksi yhteydessä tietokoneeseen?

on...itsetestin mukaan..
W205 2020
W209 2003
R170 1998

Vakiokalustoa
Vakiokalustoa
Viestit: 146
Liittynyt: Pe 08.10.2004 18:15
Paikkakunta: Järvenpää
ViestiLähetetty: Ke 17.07.2019 08:09
Tapahtuuko läppärin ikonin lukkokuvakkeessa mitään, sulkeutuuko lukko hetkeksi, aukeaa ja ilmoittaa virheestä?
MB 300CE12 -90
MB 500SE-92
MB 500S -02
MB 600SL -93
Avatar
Vakiokalustoa
Vakiokalustoa
Viestit: 128
Liittynyt: Ti 13.10.2015 15:25
Paikkakunta: Oulu
ViestiLähetetty: Su 21.07.2019 21:00
Mikähän Star C3:sessa kun ei välillä päästä autoon kiinni ollenkaan vaan antaa virheilmoituksen virtapiiri 30/31? Aikansa kun ronklaa piuhoja ja käynnistelee läppäriä uudelleen nii päästää jossain vaiheessa autoon kiinni ja yhteys toimii mainiosti... Kaapeleissa ei näy jälkiä, että missähän vika voi olla? Koneena Dell D630.
- S203 C270CDI -01
- ex. S210 E270CDI -02
- ex. W202 C250DT -96
Avatar
Mersumies
Mersumies
Viestit: 510
Liittynyt: Ke 14.05.2008 08:27
Paikkakunta: Mäntsälä
ViestiLähetetty: Su 21.07.2019 21:14
tontsa626 kirjoitti:Mikähän Star C3:sessa kun ei välillä päästä autoon kiinni ollenkaan vaan antaa virheilmoituksen virtapiiri 30/31? Aikansa kun ronklaa piuhoja ja käynnistelee läppäriä uudelleen nii päästää jossain vaiheessa autoon kiinni ja yhteys toimii mainiosti... Kaapeleissa ei näy jälkiä, että missähän vika voi olla? Koneena Dell D630.


Käytätkö läppäriä akulla vai virtalähteen päässä? Joskus c3 on ronkeli läppärin akun kunnosta sitä käyttäessä. Mihin autoon yrität yhteyttä? Eli onko käytössä 36pin kaapeli vai obd? 36 pinnisessä saa helposti liittimen kiinni niinkin että jokin pinni on vinossa.
W204 C180 Cdi -12
Ex. W202 C220 Cdi -99
Ex. MB 190E 1.8 -92

Respect is not given it is taken!
Avatar
Vakiokalustoa
Vakiokalustoa
Viestit: 128
Liittynyt: Ti 13.10.2015 15:25
Paikkakunta: Oulu
ViestiLähetetty: Ma 22.07.2019 09:30
juu-zo kirjoitti:Käytätkö läppäriä akulla vai virtalähteen päässä? Joskus c3 on ronkeli läppärin akun kunnosta sitä käyttäessä. Mihin autoon yrität yhteyttä? Eli onko käytössä 36pin kaapeli vai obd? 36 pinnisessä saa helposti liittimen kiinni niinkin että jokin pinni on vinossa.


Ei ole tuntunut olevan merkitystä onko läppäri toiminnassa akulla vai virtajohdon päässä. Akkukin kestää kohtuu hyvin, n. 1h normaalikäytössä. W203 alkupään malleihin yritetty, jossain vaiheessa aina päästää sisään kun aikansa säätelee. Katselin Aliexpressistä noita tietokoneen ja tuon pääyksikön välisiä kaapeleita RS232 - RS485. Joissain kaapeleissa näyttäisi olevan tuo musta palikka, missä on joku piiri ilmeisesti sisällä? Mikä merkitys sillä on? Nykyisestä kaapelista löytyy tuo palikka.
- S203 C270CDI -01
- ex. S210 E270CDI -02
- ex. W202 C250DT -96

Asiantuntija
Asiantuntija
Viestit: 10071
Liittynyt: Pe 25.07.2008 20:26
Paikkakunta: Finland Proper
ViestiLähetetty: Ma 22.07.2019 12:08
tontsa626 kirjoitti:Katselin Aliexpressistä noita tietokoneen ja tuon pääyksikön välisiä kaapeleita RS232 - RS485. Joissain kaapeleissa näyttäisi olevan tuo musta palikka, missä on joku piiri ilmeisesti sisällä? Mikä merkitys sillä on? Nykyisestä kaapelista löytyy tuo palikka.


Joissakin kaapeleissa on "palikka" mutta se on tyhjä sisältä. Kaapelin tyyppi riippuu muksista, jotkut toimii kummallakin vaihtoehdolla, jotkut vain yhdellä. Muksin sisälle kun kurkistaa niin näkee minkä kaapelin se tarivtsee mutta helpommalla pääsee kun tarkistaa oman kaapelin boksin sisällön ja hankkii samanlaisen (siis pitää tietää myös ostettavasta kaapelista onko sen boksissa jotain sisällä).

Palikalla muunnetaan muksilta tulevat rx/tx linjat RS485 formaatista RS232 formaattiin (symmetrisestä yksinapaiseen). Kaapelin muut signaalit on joka tapauksessa RS232-tasoisia.

Jos selvästi kaapeli oikkuilee niin kannattaisi tarkistaa liittimien juotokset. Usein vedonpoistajat löystyy ja johdot katkeilee/irtoilee juotoksista liittimen sisällä.
Avatar
Vakiokalustoa
Vakiokalustoa
Viestit: 128
Liittynyt: Ti 13.10.2015 15:25
Paikkakunta: Oulu
ViestiLähetetty: Ma 22.07.2019 12:56
DBFI kirjoitti:Joissakin kaapeleissa on "palikka" mutta se on tyhjä sisältä. Kaapelin tyyppi riippuu muksista, jotkut toimii kummallakin vaihtoehdolla, jotkut vain yhdellä. Muksin sisälle kun kurkistaa niin näkee minkä kaapelin se tarivtsee mutta helpommalla pääsee kun tarkistaa oman kaapelin boksin sisällön ja hankkii samanlaisen (siis pitää tietää myös ostettavasta kaapelista onko sen boksissa jotain sisällä).

Palikalla muunnetaan muksilta tulevat rx/tx linjat RS485 formaatista RS232 formaattiin (symmetrisestä yksinapaiseen). Kaapelin muut signaalit on joka tapauksessa RS232-tasoisia.

Jos selvästi kaapeli oikkuilee niin kannattaisi tarkistaa liittimien juotokset. Usein vedonpoistajat löystyy ja johdot katkeilee/irtoilee juotoksista liittimen sisällä.


Aivan joo, tutkin jo kaikki liitokset läpi ja katsoin ettei johtoja ollut irti, muutama johto toki ihan tarkotuksella oli jätetty laittamatta kiinni? Omassa kaapelissa on piirilevy tuon palikan sisällä. Pitää varmaan laittaa tollainen johto tilaukseen ja toivoa, että lähtee sillä toimimaan.
- S203 C270CDI -01
- ex. S210 E270CDI -02
- ex. W202 C250DT -96

Sisäänajossa
Sisäänajossa
Viestit: 10
Liittynyt: Ma 22.07.2019 21:55
ViestiLähetetty: Ma 22.07.2019 21:59
Moro!
Elikkäs olis tämmönen ongelma että xentry sd-4 2016 muuttaa päivämäärän softaa avatessa 7.9.2016, jolloin ilmoittaa että ei käyttöoikeutta. Onko jollain tallessa timefix.rar tiedostoa tai vinkkejä miten tuon saisi kuntoon. Kaikki muut paitsi xentry siis pelaa.

Asiantuntija
Asiantuntija
Viestit: 10071
Liittynyt: Pe 25.07.2008 20:26
Paikkakunta: Finland Proper
ViestiLähetetty: Ti 23.07.2019 06:17
riispa kirjoitti:Moro!
Elikkäs olis tämmönen ongelma että xentry sd-4 2016 muuttaa päivämäärän softaa avatessa 7.9.2016, jolloin ilmoittaa että ei käyttöoikeutta. Onko jollain tallessa timefix.rar tiedostoa tai vinkkejä miten tuon saisi kuntoon. Kaikki muut paitsi xentry siis pelaa.


Tarkistitko että Xentry lisenssi on voimassa 7.9.2016 päiväyksellä? Johonkin 2016 softista oli koodattu ekspiroitumispäivä niin että edes developer avaimella ei toimi pitkään julkaisupäivän jälkeen. Näihin sitten on laitettu automaattisia kellojen siirtoja tai kelloja on siirretty aika ajoin "käsin". Sikäli hassua että joskus aiemmin taas kellojen peruutusta vahdittiin. Eivät kai välitä enää kun on-line palveluissa tarkistetaan oikea päiväys eivätkä niin muusta välitä.

Sisäänajossa
Sisäänajossa
Viestit: 10
Liittynyt: Ma 22.07.2019 21:55
ViestiLähetetty: Ti 23.07.2019 20:31
Tarkistitko että Xentry lisenssi on voimassa 7.9.2016 päiväyksellä? Johonkin 2016 softista oli koodattu ekspiroitumispäivä niin että edes developer avaimella ei toimi pitkään julkaisupäivän jälkeen. Näihin sitten on laitettu automaattisia kellojen siirtoja tai kelloja on siirretty aika ajoin "käsin". Sikäli hassua että joskus aiemmin taas kellojen peruutusta vahdittiin. Eivät kai välitä enää kun on-line palveluissa tarkistetaan oikea päiväys eivätkä niin muusta välitä.[/quote]

Nyt ei edes päivämäärä enään muutu mutta silti lukee ettei käyttöoikeutta ja uskoisin että lisenssi on tietojen päiväykseen asti voimassa..


Edit:
Nyt poistui tuo ongelma mutta xentry "sammuu" siitä latausnäytöstä eikä lähde päälle... On yritetty järjestelmänvalvojana ja yritetty käynnistää yhteensopivuus tilassa mutta sama ongelma.

Asiantuntija
Asiantuntija
Viestit: 10071
Liittynyt: Pe 25.07.2008 20:26
Paikkakunta: Finland Proper
ViestiLähetetty: Ke 24.07.2019 07:03
riispa kirjoitti:
Nyt ei edes päivämäärä enään muutu mutta silti lukee ettei käyttöoikeutta ja uskoisin että lisenssi on tietojen päiväykseen asti voimassa..


Edit:
Nyt poistui tuo ongelma mutta xentry "sammuu" siitä latausnäytöstä eikä lähde päälle... On yritetty järjestelmänvalvojana ja yritetty käynnistää yhteensopivuus tilassa mutta sama ongelma.


Nämä muutoksetko tapahtui ihan vaan itsekseen, tai pelkästään järjestelmänvalvojaa ja yhteensopivuustilaa kokeilemalla? Miksi niitä piti kokeilla, oletin että ohjelma on aiemmin toiminut (kun ei muuta kerrottu ja jos olisi juuri hankittu niin myyjä olisi sen hoitanut kuntoon).

Mistä hankit kristallipallon, minäkin haluaisin sellaisen. Minkä tietojen päiväykseen asti sen lisenssin pitäisi olla voimassa? Yleensä lisenssit on voimassa pidempään.

Näiden laitteiden kanssa ei ole syytä panikoida ettei tule peruuttamattomia virheitä.

Sisäänajossa
Sisäänajossa
Viestit: 10
Liittynyt: Ma 22.07.2019 21:55
ViestiLähetetty: Ke 24.07.2019 07:21
Tietojen päiväys on 03/16 ja kun käynnistin koneen uudelleen niin nyt se siirtää automaattisesti kelloja takaisinpäin kun xentry yrittää avautua. Tai hetken aikaa käy 7.9.2016 päivämäärässä, jonka jälkeen palaa asetettuun 31.12.2015. Tällöin ei tule sitä ei käyttöoikeutta ilmoitusta vaan xentryn ns. Bootloader (se pikkunäyttö) aukeaa ja latailee hetken, jonka jälkeen häviää. Ko. laitehan ei ole minun vaan kaverin mutta kun se on ostettu jostain kiinan verkkosivuilta niin esim das valikossa ei löydy w204 (Päiväys todennäköisesti 2006) ja xentrystä sen pitäisi löytyä niin ajattelin yrittää laittaa sen kaverille kuntoon. Xentryhän ei ole siis ikinä pelannut siitä lähtien kun kaveri on ko multiplexerin sekä kovalevyn ostanut.

Asiantuntija
Asiantuntija
Viestit: 10071
Liittynyt: Pe 25.07.2008 20:26
Paikkakunta: Finland Proper
ViestiLähetetty: Ke 24.07.2019 07:50
riispa kirjoitti:Tietojen päiväys on 03/16 ja kun käynnistin koneen uudelleen niin nyt se siirtää automaattisesti kelloja takaisinpäin kun xentry yrittää avautua. Tai hetken aikaa käy 7.9.2016 päivämäärässä, jonka jälkeen palaa asetettuun 31.12.2015. Tällöin ei tule sitä ei käyttöoikeutta ilmoitusta vaan xentryn ns. Bootloader (se pikkunäyttö) aukeaa ja latailee hetken, jonka jälkeen häviää. Ko. laitehan ei ole minun vaan kaverin mutta kun se on ostettu jostain kiinan verkkosivuilta niin esim das valikossa ei löydy w204 (Päiväys todennäköisesti 2006) ja xentrystä sen pitäisi löytyä niin ajattelin yrittää laittaa sen kaverille kuntoon. Xentryhän ei ole siis ikinä pelannut siitä lähtien kun kaveri on ko multiplexerin sekä kovalevyn ostanut.


OK, paljon hyödyllistä lisätietoa. Miksi päiväys on asetettu 31.12.2015? 204:n saa sinne DAS:iinkin mutta vaatii vähän askartelua. Se lisenssien voimassoloaika nyt jäi vielä raportoimatta vaikka sitä peräsinkin oletuksella että päiväys olisi oikeassa ajassa ja lisenssit sen tuntumassa.

Sisäänajossa
Sisäänajossa
Viestit: 10
Liittynyt: Ma 22.07.2019 21:55
ViestiLähetetty: Ke 24.07.2019 08:20
Mistä se löytyy ? ja päiväys on asetettu jonkun netin ohjeen mukaan eli jos tulee ilmoitus ei käyttöoikeutta niin se on korjaantunut asettamalla päivämäärä 12/2015-03/2016 välille. Mitä temppuja tarvitaan 204 saamiseen dassiin ?

Sisäänajossa
Sisäänajossa
Viestit: 19
Liittynyt: To 06.02.2014 07:34
ViestiLähetetty: To 25.07.2019 18:43
W202 loppupään (2001) c180 (moottorikoodi M111.952)ei saa staarilla yhteyttä millään, ilmottelee ettei virtapiiriä 15 tunnisteta, ei pääse kii koko kiikottimeen. Staari toimii muissa autoissa, tämän yhden kans vain ongelmia, onko kokemusta mistä vikaa alkais metsästään, auto vai ohjelmisto?
EdellinenSeuraava

Paluu Tekniikka

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: E200kompressor, eetuli, Fuge, Google Adsense [Bot], Hesusnis, RRRRMEl ja 30 vierailijaa







kl-varaosat.fi

nettikasinot