Bluetooth "no service"

Kaikki autostereoihin ja oheislaitteisiin liittyvä keskustelu.

Uusi tuttavuus
Uusi tuttavuus
Viestit: 4
Liittynyt: To 15.02.2018 23:59
ViestiLähetetty: Ke 11.04.2018 21:04
Terve. Mersu w205 C200. Puhelin Nokia 8 android. Parittaminen onnistuu, yhteystiedot näkyy, puhelut toimivat. Mutta kenttävoimakkuustolpat tyhjiä ja "no service" viesti ruudussa. Operaattorin nimi ei siis näy. Onko muilla kokemusta moisesta?


Uusi tuttavuus
Uusi tuttavuus
Viestit: 4
Liittynyt: To 15.02.2018 23:59
ViestiLähetetty: Ma 23.04.2018 20:30
Lisään tähän. Voisiko ko. ongelma johtua Android Auto -sovelluksesta, jota käytän navigoinnissa? Vika ilmenee niin, että jonkun aikaa "perus"puhelinnäytössä operaattorin nimi ja kenttävoimakkuustolpat näkyvät. Sitten epämääräisen ajan kuluttua operaattorin nimi muuttuu "no service"-tekstiksi ja tolpat tyhjenevät. Puhelin silti toimii..?

Uusi tuttavuus
Uusi tuttavuus
Viestit: 4
Liittynyt: To 15.02.2018 23:59
ViestiLähetetty: Ke 25.04.2018 17:44
Kommentoin jälleen itse. Ilmeistä on, että puhelimessani ollut virustorjuntaohjelma häiritsi puhelimen ja auton välistä bluetooth-dialogia. Poistin virustorjunnan ja nyt näyttää ongelmat kadonneen - ainakin toistaiseksi. Tiedoksi, jos satutte törmäämään vastaavaan ongelmaan.

Uusi tuttavuus
Uusi tuttavuus
Viestit: 4
Liittynyt: To 15.02.2018 23:59
ViestiLähetetty: Su 08.07.2018 23:11
Eipä vika ole korjautunut. Epäilyn alaisena on android 8.1 ja sen BT, koska tuosta on juttua kansainvälisilläkin forumeilla. Sama vika näkyy muuten myös Pösön hf:ssä.

Paluu Äänentoisto

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 3 vierailijaa







AUTOIHINvaraOSAT.fi

kl-varaosat.fi

mbosa.fi

https://Www.AutoDoc.fi

www.merteil.fi