Sprintshift ongelma (W903 316cdi 4x4)

Raskaan (+3500 kg ja työkoneet) MB-kaluston oma osio.

Sisäänajossa
Sisäänajossa
Viestit: 6
Liittynyt: Ti 03.03.2015 03:56
ViestiLähetetty: To 20.12.2018 19:11
Eli ongelma on seuraavanlainen:

-vaihteisto heittää ykköseltä vapaalle jos ei ole veto päällä
-jos siis ajaa automaattipuolella/manuaalipuolella ja pitää vedon päällä toimii tuo ykköseltä kakkoselle vaihto normaalisti, jos taas höllää kaasua ennen kuin kakkonen sisällä, heittää vapaalle

Rele on vaihdettu ja muuten tuo toimii aivan normaalisti.

Osaisiko joku sanoa mistä voisi lähteä hakemaan vikaa?


Mersumies
Mersumies
Viestit: 1773
Liittynyt: Ke 22.07.2015 09:48
Paikkakunta: Mökillä
ViestiLähetetty: To 20.12.2018 22:09
tooi kirjoitti:Eli ongelma on seuraavanlainen:

-vaihteisto heittää ykköseltä vapaalle jos ei ole veto päällä
-jos siis ajaa automaattipuolella/manuaalipuolella ja pitää vedon päällä toimii tuo ykköseltä kakkoselle vaihto normaalisti, jos taas höllää kaasua ennen kuin kakkonen sisällä, heittää vapaalle

Rele on vaihdettu ja muuten tuo toimii aivan normaalisti.

Osaisiko joku sanoa mistä voisi lähteä hakemaan vikaa?


Testerin piuhan päähän jonnekin niin saa suuntaa mistä vikaa etsiä
Mökkillä
'

Sisäänajossa
Sisäänajossa
Viestit: 6
Liittynyt: Ti 03.03.2015 03:56
ViestiLähetetty: Pe 21.12.2018 06:42
niin se unohtui mainita että on käytetty starissa, eikä vaihteista tullut vikakoodeja.

ainoat vikakoodit oli jarruvalokatkaisija ja abs-paineanturi, noista jarruvalokatkaisija vaihdettu eikä sillä ollut vaikutusta.

Mersumies
Mersumies
Viestit: 1773
Liittynyt: Ke 22.07.2015 09:48
Paikkakunta: Mökillä
ViestiLähetetty: Pe 21.12.2018 13:25
tooi kirjoitti:niin se unohtui mainita että on käytetty starissa, eikä vaihteista tullut vikakoodeja.

ainoat vikakoodit oli jarruvalokatkaisija ja abs-paineanturi, noista jarruvalokatkaisija vaihdettu eikä sillä ollut vaikutusta.


Poistuiko vikakoodi siitä myös
jarrujen viat vaikutta vaihtamiseen samoin moottorin
Mökkillä
'

Sisäänajossa
Sisäänajossa
Viestit: 6
Liittynyt: Ti 03.03.2015 03:56
ViestiLähetetty: La 22.12.2018 14:57
Eli tänään katsottiin staarilla uudestaan ja poistettiin vanhat vikakoodit, nyt ei ole vikakoodeja ja heittää siis edelleen vapaalle ykköseltä jos nostaa kaasun ja siis ei ole merkitystä ajaako pakotetulla ykkösellä vai automaattiasennolla.

Voiko olla pumpun vikaa jos siitä ei tule vikakoodia?

vai voiko olla mekaanista vikaa? autolla (ajettu ajettu yli 500tkm)

Uusi tuttavuus
Uusi tuttavuus
Viestit: 4
Liittynyt: La 31.05.2014 20:11
ViestiLähetetty: La 12.01.2019 08:48
virtalukon pohjakin voi tehdä moista,pari kertaa omassa heitti vapaalle kun pohja alkoi sekoileen.

Paluu Raskas kalusto

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa







AUTOIHINvaraOSAT.fi

kl-varaosat.fi

https://Www.AutoDoc.fi