S124 m102 87kw vm91 Käyntiongelmat.

Kaikki Mersujen tekniikkaan liittyvä keskustelu.
Vastaa Viestiin
MinttiLankku
Uusi tuttavuus
Uusi tuttavuus
Viestit: 2
Liittynyt: Pe 05.08.2022 23:57
Paikkakunta: Seinäjoki

S124 m102 87kw vm91 Käyntiongelmat.

Viesti Kirjoittaja MinttiLankku »

Jeps, elikkä tässä nyt paripvää taistellut m102 käyntihäiriön kanssa... kylmänä toimii suht ok mutta sillonkin nykii täyskaasulla. Lämpimänä käy huonosti, puskee mustaa, ei pysty ajamaan ilman etä nykii niin että hampaat ratissa, matala tyhjäkäynti ja epätasainen. Havaittua vikaa on että bensapumpuista toinen hypätty katkasialla. Toinen ei toimi? M102 ja tuplapumput? Ja polttaa bpumpun releen aina kun laittaa uuden, johtuisko epätoimivasta toisesta pumpusta? Mutta kumminkin kaikki sytkäpuolen osat ja määränjakaja vaihdettu toimivasta autosta eli ei sytkäpuolella/määränjakajassa luulisi vian olevan.. Jostain olin lukevinani että liian pieni paine aiheuttaisi ke-jetronicissa rikkaalla käynnin mikä selittäisi tukehtumisen ja rikkaalla käynnin. Olisko kellään mitään ideaa tähän mistä lähtisi vikaa hakemaan?
tahtoomersun
Mersumies
Mersumies
Viestit: 2378
Liittynyt: Pe 06.12.2013 14:02

Re: S124 m102 87kw vm91 Käyntiongelmat.

Viesti Kirjoittaja tahtoomersun »

Lähtisin siitä liikkeelle, että bensapumppu/pumput varmasti kuntoon, jotta tuotto riittää ja myös polttoainesuodatin uusi.
Perheessä:
S 203 C 200 CDI -05
S 205 C 220 CDI -15
C 126 500 SEC-89
ex
S 204 C 350 CDI -09
S 212 200 CDI -11
W 208 CLK 320 -99
W 211 E 220 cdi -05
S 210 E 220 cdi -02
S 202 c 180 -99
Avatar
JanneW124
Mersumies
Mersumies
Viestit: 1005
Liittynyt: Su 23.11.2014 13:15
Paikkakunta: Keski-Suomi

Re: S124 m102 87kw vm91 Käyntiongelmat.

Viesti Kirjoittaja JanneW124 »

Farkussa on kaksi bensapumppua myös M102 koneessa.
Bensapumpun releeltä lähtee yksi lähtö joka haarautuu sitten liittimellä molemmille pumpuille. Mikäs siitä releestä palaa?
-Vähän päivässä, paljon viikossa
W124 E250DT
W124 230E
W251 R 320CDI
W124 320 CE
MinttiLankku
Uusi tuttavuus
Uusi tuttavuus
Viestit: 2
Liittynyt: Pe 05.08.2022 23:57
Paikkakunta: Seinäjoki

Re: S124 m102 87kw vm91 Käyntiongelmat.

Viesti Kirjoittaja MinttiLankku »

Ei tietoa mikä releestä palaa ei oo viä relettä ollu itellä, nyt laitoin toisenkin pumpun lyökkiin mutta kun molemmat pumput on käytössä ei lähde auto käyntiin, vain vanhall pumpulla lähtee jos seon ainoastaan päällä ilman uutta pumppua🤔

Vastaa Viestiin